May 4, 2011

is this set up correct does not seem to be posting | xPinner | Support Forums

Only registered customers are allowed to post in this forum. For everyone else it is read-only.

Avatar

Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

is this set up correct does not seem to be posting
Topic Rating: 0 Topic Rating: 0 Topic Rating: 0 Topic Rating: 0 Topic Rating: 0 Topic Rating: 0 (0 votes) 
March 7, 2014
9:57 pm
Avatar
markharry66
Guest
Guests

Hi I have set cookie text added cron job signed up to accounts nothing seems to be posting any ideas would be appreciated.

March 13, 2014
3:04 am
Avatar
admin
Admin
Forum Posts: 2896
Member Since:
July 2, 2009
Offline

The only problem which can cause that is your settings (images too small, posts are older than specified date etc). Many customers had the same “issue” before (please read the related thread on this board), and they all got it resolved by adjusting the plugin settings.

Forum Timezone: Europe/Moscow

Most Users Ever Online: 67

Currently Online:
3 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

ninja321: 64

Freedom: 54

adultdenim: 49

saviulisse67: 45

B8europe: 44

allgoodies: 38

Member Stats:

Guest Posters: 349

Members: 1743

Moderators: 0

Admins: 1

Forum Stats:

Groups: 2

Forums: 5

Topics: 1249

Posts: 6219

Newest Members:

dobrdot, george.hotshower, studioottozero, franck.belly1, nyllover, zaratareklama

Administrators: admin: 2896